H0Slot

Normale Version: fehlende Motorteile
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2
Hallo Faller-AMS-Freunde und -Freundinnen,
auch ich habe nach langer Zeit meine Faller-AMS Autobahn wieder hervorgeholt und sie schon ganz ordentlich in Gang gebracht - anfangs lief gar nichts. Nach dem Zerlegen, Reinigen, Schmieren und Zusammenbauen der Motoren und natürlich dem Reparieren der Schraubstutzen der Karossen laufen sie wieder. Dabei haben mir die Tipps und Tricks hier aus dem Forum und der Slotcar Online Shop sehr geholfen.
Allerdings fehlen mir bei zwei Blockmotoren verschiedene Ersatzteile wie ein Magnet und ein Getriebezahnrad (10 Zähne) und ein Getriebe mit Schnecke und Zahnrad (Renn oder Stadtgetriebe). Außerdem suche ich das hintere obere Zahnrad für den Flachankermotor des Rennwagens (Zigarre). Kann mir jemand sagen, wo ich die Teile ohne hohe Preise finde? Herrn Halgato habe ich schon gefragt. Mit den Teilen würden insgsamt 3 Motoren wieder laufen.
Über die Modellvielfalt habe ich schon einiges gelesen. Trotzdem ging ich bisher davon aus, dass es bezogen auf die Übersetzung der Blomo-Getriebe ein Stadt- und ein Renngetriebe gibt. Allerdings bin ich bei meiner Renovierungsarbeit auf zwei Renngetriebe gestoßen (mit 10 und 6 Zähnen und entsprechend großer und kleinerer Schnecke in weiß).
Viele Grüße
Ralf
Hallo Ralf

Die beiden linken Getriebe sind nicht blockierend, das rechte schon.
Ich könnte dir zwei gleiche Getriebe zukommen lassen und einen "nackten" Motor anstelle nur des Magneten.
Vielleicht kommst du ja sogar hier aus der Gegend um Düsseldorf, dann könntest du vorbeikommen und die Sachen abholen.
Hallo Lothar,
vielen Dank für die positive Antwort. Was meinst Du mit blockierend?
Grüße
Ralf
Hallo Ralf

Ganz einfach, bei dem einem Getriebe kann man die Hinterräder ( Achse ) drehen und bei dem anderen nicht.
Ich vermute mal, das es aufgrund der Steigungen/Neigung der Getrieberäder kommt, je feiner die SteigungNeigung ist, desto sanfter wird es !?
Hallo AMS-Freunde und Freundinnen,
meine beiden alten Blomos laufen wieder (Foto). Vielen Dank an Lothar, den Slotcar Online Shop und das Forum. Allerdings nur im Linksverkehr (Foto) oder im Rechtsverkehr rückwärts, wenn ich den Motor drehe. Das müsste an den neuen Platinen und speziell an dem rot eingekreisten Bauteil liegen oder? Ich habe die mit TOP gekennzeichnete Seite der Platine nach unten eingebaut, da sie andersherum nicht passt bzw. das Chassis erst passend gefräst werden müsste.
Das grün eingekreiste Bauteil ist ein Kondensator oder?

Weiterhin möchte ich meine beiden G-Plus Rennwagen auf meiner Bergrennstrecke mit zwei Spitzkehren fahren lassen. Deshalb und weil die Motoren auch schon älter sind, möchte ich die Magnetwirkung auf die Fahrbahn reduzieren oder ganz unterbinden (Foto). Isolierband reicht nicht aus. Habt Ihr andere Ideen?

Bin auf Eure Antworten gespannt
Ralf
Die Kraft eines Magneten lässt sich mit Klebeband nicht abschirmen. Da spielt die Physik leider nicht mit.

Du kannst aber den Abstand der Magnete zur Fahrbahn durch größere Reifen vergrößern und so die Magnetwirkung abschwächen. Die G+ gehen aber mit gefühl auch so um die Spitzkehre herum.

Gruß
Markus
vielen Dank Markus, dann werde ich mein Fahrgefühl mal verbessern und größere Reifen montieren.

Eine kleine Korrektur muss ich zum Fahrverhalten der Blomos mit neuer Platine anbringen: Sie fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.

Ralf
HAllo Ralf

Da würde ich den Vertreiber der Platinen mal anschreiben, was seine Meinung dazu ist.
Könnte sein das er die Diode falsch herum eingelötet hat (Roter Kreis).

Ich weiß nicht ob man die Sperrung der Diode mit einem Selenplätchen aufheben kann!?
(15-09-2019, 22:02)Wassi schrieb: [ -> ]vielen Dank Markus, dann werde ich mein Fahrgefühl mal verbessern und größere Reifen montieren.

Eine kleine Korrektur muss ich zum Fahrverhalten der Blomos mit neuer Platine anbringen: Sie fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.

Ralf

Moin,
das Problem ist bekannt, ich habe die Diode ausgelötet und durch eine Brücke ersetzt!
Dann kann man mit dem Gleichrichterplättchen zwischen Kontakt und Motor arbeiten. Allerdings werden die Plättchen sehr heiß und somit fahre ich keinen Halbwellenbetrieb und ohne Plättchen.

Viele Grüße aus 
Mario
Und wenn man bei der Diode die Pole vertauscht, müsste es doch in die andere Richtung gehen.
Hallo Ralf,
(15-09-2019, 22:02)Wassi schrieb: [ -> ]... Blomos mit neuer Platine ... fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.
so ganz habe ich das Problem noch nicht verstanden.

Die Spur, die du als "Linksverkehr" bezeichnest, scheint ok zu sein. Das Verhalten des Blomos mit eingebauter Diode und verdrehtem Motor ist in der Tat wie erwartet und dreht einmal in Vor- und einmal in Rückwärtsrichtung.

Wenn du die Diode ausbaust und der Motor nicht brummt, sondern fährt, liegt es daran, dass der Motor mit nur einer "Halbwelle" angesteuert wird. Das kann man über einen Trafo mit Gleichrichtung oder einen Regler mit Diode erreichen.

Ist eine der Dioden im Auto oder im Regler gergenpolig und liegt eine Gleichspannung an, tut sich nix. Liegt Wechselspannung an, müssen die Dioden in Auto und Regler glichpolig sein (Ausprobieren) sonst tut sich auch nix.
  1. Welche Trafos/Netzgeräte sowie Regler/Fahrpulte verwendest du?
  2. Wie hast du die beiden Spuren an Regler und "Trafo" angeschlossen?
  3. Möchtest du mit zwei Autos je Spur (also Halbwelle) oder  nur einem Auto je Spur (also Gleichspannung) fahren?

NACHTRAG: Lothar, die Sperrung einer Diode kann man aufheben, indem man eine zweite gegenpolig parallel anschließt. Allerdings ist dann die Spannung am Motor immer noch um etwa 0,7 V reduziert.
(16-09-2019, 08:47)Grifo schrieb: [ -> ]Und wenn man bei der Diode die Pole vertauscht, müsste es doch in die andere Richtung gehen.

Aber jeder mal umlöten ist doch auch nicht so sinnvoll...................Faller hatte das Problem mit dem umdrehbaren Gleichrichterplättchen gelöst, bei den Nachbauplatinen, die ansonsten eine hervorragende Qualität haben, wäre eine steckbare Diode möglich, die würde bei der Kontstruktion aber im Betrieb rausfallen.

Viele Grüße
Mario
Vielen Dank für die vielen Ideen und Anregungen.
Ich fahre mit Gleichstrom und die Stromversorgung ist noch provisorisch mit Universal-Netzgeräten und Handreglern einer anderen Bahn. Die Faller-Regler sind verschlissen. Ich habe mir ein regelbares Labornetzteil gekauft und muss es noch einbauen. Ich wollte erst mal bei Gleichstrom bleiben.
Wahrscheinlich werde ich Marios Rat folgen und eine Brücke einlöten. Falls ich später doch im Halbwellenbetrieb fahren möchte, nutze ich meine alten Schleifer mit Gleichrichter.
Viele Grüße
Ralf
(17-09-2019, 20:33)Wassi schrieb: [ -> ]Falls ich später doch im Halbwellenbetrieb fahren möchte, nutze ich meine alten Schleifer mit Gleichrichter.
Moin!
Das geht nicht bei den Platinenmotoren, da passen nur die Stahlfederschleifer drauf. Dann bleibt Dir nur die Verwendung eines Gleichrichterplättchens!

VG
Mario
Hallo zusammen,

hast Recht,Mario Smile
Hallo AMS-Freunde,
natürlich, Mario, hast Recht.
Habe mir den G+ Rennwagen mit Magenten nochmal genauer angesehen und festgestellt, dass die Reifen extrem abgefahren sind. Werde neue aufziehen und wieder berichten. Auch Markus hatte Recht.
Mein Formel 1 Rennwagen (Zigarre) ist kurz vor der Wiederbelebung. Vielen Dank Lothar.
Grüße an alle
Ralf
Hallo Ralf,
herzlich Willkommen bei den KLEINE-AUTOS-VERRÜCKTEN.

LG
Hebi
(19-09-2019, 21:05)Wassi schrieb: [ -> ]Hallo AMS-Freunde,
natürlich, Mario, hast Recht.
Habe mir den G+ Rennwagen mit Magenten nochmal genauer angesehen und festgestellt, dass die Reifen extrem abgefahren sind. Werde neue aufziehen und wieder berichten.

Nehm aber Silikonreifen kein Moosgummi.
Hallo HO-Rennwagen-Freunde,
sie (s. Foto) laufen wieder und das nach vielen Jahren/Jahrzehnten ohne Bewegung. Vielen Dank an das Forum und die aktiven Ratgeber.
Könnt ihr mir einen Tipp geben, wo ich die Silikonreifen für den G+ Rennwagen bekomme? Moosgummi war drauf und sehr abgefahren. Deshalb klebte er auch an der Fahrbahn fest. Genau wie Markus vermutet hat. Habe jetzt probehalber die Reifen vom AFX-Truck aufgezogen und er fährt - auch um die Spitzkehren. Allerdings sind die AFX-Truckreifen etwas schmaler.
Ich suche also AFX-Truckreifen (vorn und hinten) und G+-Reifen (vorn und hinten) aus Silikon.

Den Formel 1-Rennwagen muss ich noch mit einigen REPRO-Teilen aufhübschen. Außerdem waren die Achsaufnahmen an den Felgen kaputt und nach dem Kleben eiern die Räder etwas, so dass die Fahrbahnhaftung suboptimal ist. Wo gibt es intakte Zigarrenfelgen?
Viele Grüße
Ralf
 
PS: Grüße auch an Hebi.
Noch mein Käse zur Repro-Platine vom Slotcar-Online-Shop:

Die Diode, die auf der Platine aufgelötet ist (das rot markierte Teilchen im Beitrag #5), übernimmt die Funktion des Selenplättchens von früher - sie lässt Strom nur in einer Richtung durch. Wenn der Strom 'andersrum' daherkommt, wirkt sie wie ein Rückschlagventil, dann geht gar nix - mal etwas einfach ausgedrückt. Wenn man mit Wechselstrom fährt, wird nur die eine Halbwelle durchgelassen. Fährt das Auto in der falschen Richtung, ist es wohl am einfachsten, die Bahn umpolen, d.h. Plus und Minus am Trafo oder am Gleichrichter zu vertauschen. Mit etwas Experimentieren gelingt das gut. (Selbstverständlich ist es auch ok, ein Selenplättchen zwischen Kohlenhalter und Motorkontakt einzuklemmen - dann muss man aber die Diode auf der Repro-Platine überbrücken).

Der Unterschied zu früher: Das Selenplättchen konnte man wenden und damit die Stromrichtung umdrehen, wenn das Auto in die falsche Richtung fuhr. Die Diode auf der Repro-Platine ist fest aufgelötet und deshalb schwierig bis gar nicht umzudrehen. Ich hatte im Zusammenhang damit schon mal Kontakt mit Klaus Halgato und wies ihn darauf hin, dass er eigentlich zwei Versionen seiner Platine anbieten könnte; es scheint aber, dass er noch immer nur die eine Version im Programm hat.

In einer schwachen Minute entwarf ich eine Universal-Repro-Platine, auf der zwei Dioden 'gegenläufig' aufgelötet sind; mit einem kleinen Brückenstecker kann man wahlweise die eine oder die andere Diode überbrücken, was dem Wenden des Selenplättchens enstpricht; damit der Stecker nicht zu stark aufträgt und auf der Fahrbahn schleift, ist er liegend und teilweise in einer Aussparung versenkt eingebaut. Funktioniert gut, obwohl der Prototyp hübsch-hässlich gebastelt aussieht. Kam bisher leider nicht über das Prototypen-Stadium hinaus...

[attachment=10931]

#11, mos: Eine zusätzliche Diode gegenläufig parallel dazu aufzulöten funktioniert natürlich, aber einfacher wäre es, die bestehende Diode zu überbrücken. Schlicht & ergreifend mit einem Stückchen Draht. Der Spannungsverlust ist dann ziemlich genau 0 Volt. In meinem Prototyp verwende ich übrigens Schottky-Dioden, die haben einen geringeren Spannungsabfall von nur etwa 0,3 Volt.

Grüsse
robi
Seiten: 1 2