H0Slot

Normale Version: ein seltenes Chassis?
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Heute hat der Paketzusteller mal wieder einen in der Bucht preisgünstig ersteigerten Lkw geliefert. Auf dem ersten Blick sah er ganz passabel aus.......

[attachment=10727]


aber auf dem zweiten Blick nach der demontage nicht mehr. Da hat doch tatsächlich jemand versucht einen BloMo einzusetzen. Also in guter Hoffnung den Motor getestet. Mein Bauchgefühl sagte schon das der nicht laufen würde. Hat recht behalten Sad 

[attachment=10728]         [attachment=10729]        [attachment=10730]

Dieser Motor ist mir jedenfalls völlig unbekannt und auch damals als Kind nie zu sehen bekommen. Unter den Schleifern sind keine Federn sondern nur so eine Art Federblech, Getriebe sperrt und Motor hebt sich beim manuellen drehen des Ankers. Ist vielleicht normal oder es fehlt eine Klammer. Ich weiß es nicht. Ist das Teil selten, gibt es dafür überhaupt noch Ersatzteile?

VG
Michael
Hallo Michael

Also selten ist das Chassis nicht.
Das die "Schleiferfedern" direkt an der Schleiferaufnahme dran sind ist bei diesem Chassis normal.
Faller hat ja auch verschiedenste Arten von Schleifern gemacht.
So gibt es ja auch einen der seine Feder ausgestanzt hat und dann gab es verschiedene größen der Auflage und natürlich den gelöcherten.

Auch gab es Flachanker wo keine Feder unter die Kohlen gelegt werden müssen, da sie wie die T-Jet gebaut waren.

Probleme wenn er nciht Funktioniert:

Schleifer schmutzig, Schleifer Aufnahmehaken und Aufnahme am Chassis schmutzig, Die Kohlenhalterungen und die Kontaktbleche am Chassis verschmutzt, einer der beiden Kohlenhalterungen zuweit eingedrückt oder nicht weit genug eingedrückt.

Alles eine Sache der Einstellung Smile
Hallo Lothar,

das heißt also das ich alles demontieren und sauber machen sollte. Werde dann auch die Lkw Räder gegen normale Pkw Räder tauschen. Der Blomo paßt jedenfalls nur mit etwas sanfter Gewalt unter der Lkw Karo und dies ist bestimmt nicht im Sinne des Herstellers. Danke für deine Antwort.
Mach mich dann am WE daran und suche zwischenzeitlich nach Flachanker Angry 


VG
Michael
Nee, der passt schon in den LKW. Das Hauptproblem wird sein, dass am Chassis die oberen Motor-Halterungen fehlen, sieht auf dem Foto zumindest so aus. Den Motor schiebt man ein, wenn die vorderen Gewichte und Distanzplatten entfernt sind. Er wird dann durch die beiden Metallhalterungen, in denen die Motorkohlen sitzen festgehalten. Fehlen diese, kann der Motor hochkommen - bei deinem sieht es danach aus. Auf jeden Fall ist die Schnecke falsch, diese ist fürPkw mit kleineren Rädern. Du brauchst die Roten, mit mehr Gewindegängen!
Wenn du eine andere Übersetzung hast, und den Motor unten behalten kannst, ist das ein guter LKW-Antrieb!
Grüße Klaus
Hallo Klaus,

was auf den Fotos zu sehen ist, ist auch schon alles was beim Motor dabei ist/war. Ich hab mal im www gesucht und eine Explosionszeichnung von einem BloMo gefunden. Anhand dieser Zeichnung fehlen nicht nur die Haltebügel sondern auch die Gewichte im Heck vom Chassis. Wie schon geschrieben werde ich mich am WE damit mal ausgiebig beschäftigen und hoffen das ich auch alle fehlenden Teile habe. Der Motor wird aber nicht in dem Lkw verbaut werden sondern in einem Porsche 911 oder 356. Vielleicht bekomme ich auch noch einen Flachanker zum laufen der dann in den Lkw kommt. Wenn nicht muß ich halt einen oder auch mehrere Flachanker in der Bucht kaufen. Aber erst mal das WE abwarten.

VG
Michael
Hallöle

Haltebügel gab es nur bem letzten Blomo, dem B5, soweit ich weiß, aber nicht bei dem.
Falsche Schnecke gibt es auch nicht.
Es gibt 3 Getriebearten mit insgesamt 2 Übersetzungen.

Das einzige was fehlt, sind die hinteren Gewichte neben der Antriebseinheit, ansonsten ist damit alles okay.

Flachanker, was bist du bereit dafür zu zahlen??
Moin,
ich sehe das auch wie Lothar, der Motor ist so richtig! Ich habe selbst einige LKWs mit Blomo und dem roten Getriebe, diese sind ähnlich schnell wie das Zinkgetriebe bremsen aber besser! Der Blomo war zwar nie in einem LKW, aber wen interessiert es, wenn sie schön fahren.
Bis auf das schrägverzahnte Getriebe vom letzten Blomo sind alle selbsthemmend. Deswegen hebt sich der Motor, wenn man versucht, sn den Hinterrädern zu drehen!
Alles schön saubermachen, Kohlen brutzeln, Kollektor polieren, die hinteren Gewichte hinein, rotes Getriebe einbauen und der LKW sollte laufen!
Hallo Lothar,
hast eine PN


VG
Michael

Hallo du Blomoquäler,

na das hört sich gut an. Die hinteren Gewichte hab ich garantiert nicht, aber da ich bei HK sowieso Lkw Teile bestellen muß ist das ein Waschgang.

VG
Michael
Hi zusammen,

vorne fehlen auch noch Gewichte, sonst bleibt der Motor nicht korrekt auf Position.
Hab die alle, wenn du was brauchst bitte PN.
Gruß
der andere Lothar
Hi Lothar,
hast ne PN



VG
Michael
Hallo Michael,

du auch, und dass alle was davon haben haben, hier noch das Foto der Teile

Schöne Grüße
Lothar
[attachment=10740]
Moin,
passt das rote Getriebe in den B1??
Mir schwant, da war doch was, dazu müsste es hier auch einen alten Threat geben.......

Viele Grüße
Mario

Das war nun aber wirklich eine blöde Frage, ich habe das rote Getriebe selbst in einem B1.......
Hat mir nun doch keine Ruhe gelassen und so habe ich Gestern alles demontiert und für etwa zwei Stunden im Ultraschallbad gebadet. Man kam da ein Dreck 'raus Exclamation 
Heraus gekommen ist aber auch eine kleine Selenplatte, keine Ahnung wo die sich versteckt hatte. Um auf Nummer sicher zu gehen habe ich Heute Motorkohlen, -Federn und Motorkohlehalter bestellt. Ich glaube das ich mich so langsam auch mit Blockmotore anfreunden könnte. Sollte ich den problemlos zum laufen bekommen dann hat meine 911er Karo endlich ihr Chassis.

Zwischenzeitlich wurde das Fahrerhaus demontiert und auch schon neu lackiert und ebenso auch das Fahrgestell. Wie nicht anders erwartet ist die Stoßstange mal wieder zerbrochen sodaß ich die auch noch bestellen mußte.

VG
Michael
...ist übrigens baugleich mit der vw bus hecksstosstange .....
Hallo Michael,

das kleine Selen Plättchen gehört in Fahrtrichtung rechts in den 4eckigen Rahmen zwischen Kohlenhalter und Kontaktfeder.
Nur wenn du Halbwellen Betrieb fahren willst.

Gruß
Lothar
(24-10-2019, 22:17)MX1954LL schrieb: [ -> ]das kleine Selen Plättchen gehört in Fahrtrichtung rechts in den 4eckigen Rahmen zwischen Kohlenhalter und Kontaktfeder.
Nur wenn du Halbwellen Betrieb fahren willst.

Danke das ist gut zu wissen. Werde das dann, wenn die anderen Teile da sind, auch wieder einbauen. Brauch ich ja auch als Stadtbahner Cool 

VG
Michael

(24-10-2019, 22:06)sven schrieb: [ -> ]...ist übrigens baugleich mit der vw bus hecksstosstange .....

...da bin ich aber froh das ich davon gleich mehrere bestellt habe ... bulli umbau steht nämlich auch noch auf meiner todo liste
Hallo Michael,
(24-10-2019, 22:26)rocket schrieb: [ -> ]
(24-10-2019, 22:17)MX1954LL schrieb: [ -> ]das kleine Selen Plättchen gehört in Fahrtrichtung rechts in den 4eckigen Rahmen zwischen Kohlenhalter und Kontaktfeder.
Werde das dann, wenn die anderen Teile da sind, auch wieder einbauen.

Und nicht in Panik geraten, wenn das Autochen dann rückwärts oder gar nicht fährt. Dann Plättchen und/oder Motor umdrehen.