Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Beiträge als gelesen markieren fehlt
#1
Moin zusammen!

Seit gestern kann ich den Button für das  "alle Beiträge als gelesen markieren" nicht mehr finden!?

War unterhalb der Forenstatistiken rechts,wo man sich auch abmelden konnte!?

Zudem fehlt in der Vorschau,also auf der Startseite,bei manchen Berichten vor den Erstellungszeiten das Datum?

Irgendeine Idee oder hat die Sonne bei mir was weggebruzzelt? Tongue 

LG

Michael
Ich möchte mal so sterben wie mein Opa : friedlich und ruhig einschlafen.Nicht schreiend wie sein Beifahrer ! 
Zitieren
#2
Moin,

das Forum hatte gestern kurzzeitig einen Blackout - vielleicht ist da was "abgeschmiert"?!
LG
Christoph
Zitieren
#3
(30-05-2018, 11:04)cw658 schrieb: Moin,

das Forum hatte gestern kurzzeitig einen Blackout - vielleicht ist da was "abgeschmiert"?!

Stimmt, geht bei mir auch nicht.

VG
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#4
Andreas hat die Forensoftware aktualisiert. Eventuell ist der Button standardmäßig nicht vorhanden und muss nun erst wieder hergezaubert werden. Wir schauen uns das an.
Zitieren
#5
Huch??? Nanü???

Habt ihr keine Mail bekommen? Ich hatte eine „Massen-Mail“ an alle User verschickt...
Zitieren
#6
nöh, die hat es nicht mal in HH geschafft Smile
LG
Christoph
Zitieren
#7
Im wilden Westen ist auch nichts angekommen,auch nicht im Spam Ordner.........
Ich möchte mal so sterben wie mein Opa : friedlich und ruhig einschlafen.Nicht schreiend wie sein Beifahrer ! 
Zitieren
#8
Die Mail kam an den Rhein an!

Cache vom Browser löschen, Browser neu starten.

Bei mir hats geholfen.
Viele Grüße

Jörg /joestar
Zitieren
#9
So... nun habe ich die Mail nochmal losgeschickt. Ich glaube, ich weiß wo der Fehler lag. Nun müssten auch alle "aktiven" H0slot.de-Nutzer die Mail bekommen. Bin gespannt... Smile
Zitieren
#10
So... Usermap geht auch erstmal wieder. Aber offenbar kann man keinen User-Pin setzen. Hm... das kriege ich auch noch hin. Smile
Zitieren
#11
Bei mir hat es geklappt. Im Feld "Dein Herkunftsort als PIN" die gewünschte Adresse so grob oder fein wie gewünscht eintragen (PLZ reicht, glaube ich). Anschließend abspeichern und der Pin ist in der Benutzerkarte gesetzt.
Zitieren
#12
(30-05-2018, 18:48)Slotraver schrieb: So... nun habe ich die Mail nochmal losgeschickt. Ich glaube, ich weiß wo der Fehler lag. Nun müssten auch alle "aktiven" H0slot.de-Nutzer die Mail bekommen. Bin gespannt... Smile

Nöö, bei mir kam immer noch nicht diese Mail Huh 

VG
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#13
Hallo Michael,

ich schicke Sie Dir per email...

(30-05-2018, 19:23)Slotraver schrieb: So... Usermap geht auch erstmal wieder. Aber offenbar kann man keinen User-Pin setzen. Hm... das kriege ich auch noch hin. Smile

stimmt, oder ich bin zu br,,,,,
LG
Christoph
Zitieren
#14
Doch Christoph - es geht! Smile

Du musst Deinen „Herkunftsort“ eingeben und bei erfolgreicher Ermittlung „speichern“. Dann wird Dein PIN auch auf der Karte angezeigt.
Zitieren
#15
ja Andreas, geht aber nur in der Mitte von Hamburg  Undecided

Das war mal anders und da konnte ich das -- so wie Du jetzt auch -- da platzieren, wo ich das wollte.
Ich werde in Zukunft den Pin aber sowieso nicht mehr setzen
LG
Christoph
Zitieren
#16
Ich konnte meinen Pin zoelgerichtet auf unseren Slotclub setzen. PLZ, Straße, Hausnummer - fertig. Wer nicht genau verraten will, wo er wohnt, sondern nur ungefähr, gibt z. B. nur die Stadt oder die PLZ ein. Dann wird es ungenauer.

Ob und wenn ja wie genau ihr euch eintragen wollt, muss natürlich jeder für sich selber entscheiden.
Zitieren
#17
HAllöle

Auf Google Maps die Koordinaten kopieren und einfügen, so kann man den Pin auch setzen.
Schade mit dem "Sowieso nicht", schöner wäre "auf jeden Fall" aber manche bleiben lieber Eigenbrödler
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#18
Moin Lothar,

auch das hat bei mir nicht geklappt, ich weiß nicht warum.

Dieser Pin hat mir noch keine Anfragen beschert, so what.... Wink
LG
Christoph
Zitieren
#19
Moin zusammen!

Irgendwie funzt das immer noch nicht mit den "Foren als gelesen markieren".
In der Gastansicht,also wenn ich nicht angemeldet bin,sind immer alle Foren mit einem schwarzen Punkt versehen,also angeblich ungelesen.
Wenn ich eingeloggt bin,muss ich jeden Beitrag einzeln anklicken,Seite aktualisieren und dann den nächsten usw.
Habe den Browser Cache geleert,alle Cookies akzeptieren angeklickt,ich weiss nix mehr....
   

Bei meinen Mobilgeräten funzt es nach "Seite aktualisieren" dass die Foren als gelesen angesehen werden und die Punkte vor den Beiträgen grau werden.

Irgendeiner eine Idee?
Bedeutet das rote x = nicht installiert?
LG
Michael
Ich möchte mal so sterben wie mein Opa : friedlich und ruhig einschlafen.Nicht schreiend wie sein Beifahrer ! 
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste