Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Testaufbau
#1
Als Wochenendheimfahrer (ich wohne im Saarland, arbeite in BaWü) konnte ich das hier im Forum erstandene Paket erst heute (12.3.2021, zugestellt am 8.3.) in Augenschein nehmen - das Video zeigt meine "Wareneingangsprüfung"  Smile
- Ich habe vor der Aufnahme weder aufgeräumt noch geputzt (gelobe Besserung), also bitte keine Kommentare diesbezüglich  Cool
- die Schienen im Hintergrund habe ich aus Zeit- und Platzgründen nicht verbaut (darunter die 15")
- es gibt nur eine Einspeisung (original TYCO-Netzteil), als Tempomat dient ein Zahnstocher...

[video]https://youtu.be/wZM4Mb84p3w[/video]

Grüße, Ralf
Zitieren
#2
Moin Ralf,

das nenn ich agil! Während ich noch lange planen muss, "wohin mit der Bahn?", legst Du eine Riesenbahn durchs ganze Haus und hältst Dich auch noch fit dabei.

Sehr erfrischend, eine Fliesenbahn  Wink .
Zitieren
#3
Tach Ralf,

da Du so wie es aussieht, wie ich Solofahrer bist, würde ich noch einen Spurwechsel einbauen dann hast Du eine doppelt solange Spur. ;-)
Grüßle
   Jürgen
Zitieren
#4
Streckenlänge? Rundenzeiten?
Zitieren
#5
Streckenlänge dürften so 45-50m gewesen sein (mit nur einer Anschlussschiene!), Zeit habe ich nicht gestoppt (dürfte aus dem Video rekonstruierbar sein). 
Während ich heute Vormittag die Bahn wieder abgebaut habe klingelte der Postbote und brachte die WICO, die ich Dienstag (in Portugal...) bestellt hatte - die hätte ich gestern Abend brauchen können ;-)

Um die Regler zu testen habe ich eine kleine "Bergrennstrecke" gebaut (knapp 180x80 - würde auf ein Türblatt passen): https://www.youtube.com/watch?v=Pb1TrpOHEa0

An gleicher Stelle stand an Weihnachten meine 4008: https://www.youtube.com/watch?v=hKglO2Ktap0

Grüße, Ralf
Zitieren
#6
Wow, alleine diese Länge mit nur einer Anschlussschiene ist ne reife Leistung, hast du noch irgendwas an den Schienen machen müssen? Und wie hast du die Ninco-Regler an die Tyco-Anschlussschiene bekommen?
Viele Grüße 
Dominik 

"The beauty of life is in small details, not in big events.” (Jim Jarmusch)
Zitieren
#7
Ich denke, das ist ein eindrucksvoller Beleg, dass beim Thema Stromeinspeisung ziemlich viele Redundanzen verbaut werden.
Zitieren
#8
Die Länge war (mehr als) grenzwertig - vor der Haustür sowie hinter der Kochinsel wurde das Auto deutlich langsamer (was die Einstellung des "Tempomaten" ziemlich schwierig machte). 
Beim WICO habe ich einfach die Anschlussdrähte von der NINCO-Schiene (ist angeschraubt) ab- und an die TYCO-Schiene angelötet - den (-)-Blechstreifen habe ich durchgezwickt.
Einen hab' ich noch (ca. 210x80): https://youtu.be/N1l6-gC71uc

Grüße, Ralf
Zitieren
#9
Interessantes Layout, clever!

VG Markus
Power is nothing without control.
Zitieren
#10
Moin Ralf,

ich benutze an meiner Bergstrecke seid Jahren das Ninco Wireless.
funzt einwandfrei.Sowie Minus oder Plus Schalterstellung. Bei mir hängt das an Lobornetzteil, stabilisiert 0- 15 V, 1 A.
Sei vorsichtig mit dem Tyco-Netzteil, ist das Stabilisiert ? was kommt da raus ?
In Foren der grösseren Massstäbe wurde mal geschrieben, dass die Units bei unstabilierten Netzteilen reihenweise abrauchen. Habe mein Wireless-System keine 50 € damals bezahlt und Du jetzt.
Das System von Carerra soll auch interessant sein, vielleicht tue ich mir das noch an.
Viel Spass noch,
Gruss,Hans
Lionel und BloMo Fan, Atlas und Rasant auch und  jetzt wireless Sleepy Sleepy
Zitieren
#11
Hallo Hans, 

dein damaliger (2016) Erfahrungsbericht hat mich erst auf die WICO aufmerksam gemacht, leider habe ich damals keine gekauft (Preis diese Woche 74,99  Confused). 
Ich verwende derzeit ein Schaltnetzteil 12V/3,5A aus meiner EDV-Grabbelkiste, siehe nächstes Video (mehr geht nicht auf 125x75  Wink):
https://youtu.be/8yVpEvCE_L4

Grüße, Ralf
Zitieren
#12
Hallo Ralf,

das sollte gut gehen, wenn das stabilisiert ist.
Ich habe ein regelbares Labornetzteil 0-15 Volt 1 A. reicht für mich völlig aus, keine Magneter.
hat auch den Vorteil, kann Spannung an Autoles anpassen.

Gruss, Hans
Lionel und BloMo Fan, Atlas und Rasant auch und  jetzt wireless Sleepy Sleepy
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste