Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kleine Knobelei an Faller Flachanker
#1
Ich habe hier einen Flachanker aus meinem Trödelfund, der läuft und doch nicht läuft:

Er läuft, wenn man den einen Strompol an der grün markierten Leiterbahn anbringt. Etwas bis zur Hälfte der Feder mit dem Kohlestift ist alles ok. Legt man den Strom  an der anderen Hälfte der Feder bzw. am Schleifer  an, tut sich nichts (rote Markierung) Ich habe diese Feder mit den Kohlestiften nie verstanden, aber bislang liefen sie immer.

   

Eure Anregungen sind herzlich willkommen :-)
Zitieren
#2
Hallo Christian,

Mathis sagt dazu F2/1A-C. Bei der Feder mit dem Kohlestift dürfte es sich um eine Induktivität handeln, die in Verbindung mit dem Scheibenkondensator unter der oberen Schleiferhalterung einen Tiefpass als Entstörmaßnahme bildet. Die zum Entstörkondensator führende Zunge liegt tief und hat keinen Kontakt zur oberen Schleiferaufnahme. Mathis Seite 196. Die Feder ist also eine leitende Spule mit einem Ferritkern, die die Verbindung zwischen der vorderen Bürste und dem unteren Schleifer herstellt. Die scheint mir unterbrochen zu sein.

Viele Grüße
finbar

Nachtrag: Der Anschluß der Induktivität geht vermutlich als dünner Draht unter die Schleiferfeder des unteren Schleifers oder unter die Klammer der Selenplatte und macht so Kontakt.

Sorry mos, wir waren gleich schnell.
Zitieren
#3
Moin Fallerista,

die "Feder" ist eine Drossel - in diesem Falle ohne Federn Big Grin .

Drosseln/Spulen/Induktivitäten sind Entstörelemente, weil dadurch der Stromanstieg etwas gemildert wird. Dazu muss selbiger durch die "Feder" fließen, damit das Autochen "Piep" macht und somit losfliegt oder so.

Wenn das denn so alles stimmt, vermute ich einen "Federbruch", weshalb der Strom nicht mehr - oder nur manchmal - fließen tut Sad .

Perfekt wäre der Austausch der Drossel - wegen der Entstörung Smile .

Für den Funktionstest kann die Überbrückung der vermuteten Bruchstelle oder der gesamten "Feder" Abhilfe schaffen.


NACHTRAG: finbar war schneller ...
NOCHN NACHTRAG: Kein Bruch, sondern lockerer Kontakt (s.o.. finbar). Will heißen, Lasche rechts (am Ende der roten Linie) nach unten drücken, könnte reichen.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#4
Ihr Lieben, vielen Dank! Jetzt weiss ich endlich, was das für ein Teil ist und wie es funktioniert. Den Kontakt hinten an der Drossel hatte ich schon runter gedrückt - ohne Erfolg. Wenn es ein Bruch ist, kann man das tauschen?

LG

Christian
Zitieren
#5
Hallo,

also ich denke, falls du den Selengleichrichter für die Halbwelle nicht eliminieren willst, dann muß das in Fahrtrichtung hintere Ende der Spule mit dem Klammerbügel der Selenplatte verbunden werden. Vielleicht kannst du die Spule von hinten nach vorne bis zur Bruchstelle abwickeln und den nun neuen Anfang dann mit dem Bügel verbinden. Besser: Windungen zählen und neuen Draht aufwickeln. Alternativ eine Drahtbrücke zwischen vorderer Bürstenfeder und Klammerbügel. Wenn du einen Drahtbügel zwischen vorderer Bürstenfeder und unterer Schleiferaufnahme legst ist die Selenplatte überbrückt und du benötigst einen Diodenschleifer für die Halbwelle.

Viele Grüße
finbar
Zitieren
#6
Vielen Dank Rainer, Lösung also diy und hohe Präzision gefordert. Mal sehen, wann ich das angehe. Die Batterie vom Multimeter ist leer. Werde berichten...
Zitieren
#7
Warte bitte noch Mal, Fallerista. Ich stelle noch ein hochauflösendes Foto ein  ...

Moin Fallerista, moin zusammen,

ich habe hier laut "Rüther" ein Faller Chassis F2 1B ... und das hat es in sich Big Grin :
[Bild: FallerChassisF2_1B_1.JPG]

Etwas größer (Grafik in einem neuen Tab öffnen und vergrößern) zeigt sich, dass die Verdrahtung für die Spule für das Chassis aus Falleristas Trödelfund-Chassis abenteuerlich verläuft:
[Bild: FallerChassisF2_1B_2.JPG]
  1. (rot) Verbindung der linken Spulenseite - elektrisch über Klemmverbindung mit der Niete
  2. (rot) Verbindung der rechten Spulenseite - elektrisch über die Verschlussklammern inkl. Selenplättchen, Pressverbindung unten im Bild durch eingefädelten (rechten) Spulendraht
  3. (orange) linker Kohlehalter mit extra Blech - Verbindung über die Spule
  4. (orange) rechter Kohlehalter mit extra Blech - direkte Verbindung zum Schleifer
  5. (grün) Verbindungslasche und Kondensatorplättchen
  6. (blau) Haltenase für linke Spulenseite - ohne elektrische Verbindung!
  7. (blau) Haltenase für rechte Spulenseite - ohne elektrische Verbindung!
Die Klemmverbindung aus Nummer 1 halte ich für ausreichend. Aber die Pressverbindung aus Nummer 2 scheint mir der Schwachpunkt zu sein! Dort könnte der Spulendraht korridiert sein.

Dann hilft es, den Draht an der Stelle wieder blank zu machen ...
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#8
Lieber Michaelo, ganz herzlichen Dank für Deine super Analyse, die meinen Respekt vor diesem Chassis ins Unermessliche erwachsen lässt Heart . Zeitgleich und mit den letzten Resten der ollen Multimeterbatterie habe ich es wieder zum Laufen gebracht. War letztlich ein ganz banaler Fehler, den ich so - wenn überhaupt - vor so vielen Jahren mal hatte, dass ich mich nicht mehr erinnern konnte.

Und ja, nach Deiner Nomenklatur war es Pressverbindung Nr. 2, die gar keinen Kontakt hatte.


.jpg   20231112_115059.jpg (Größe: 39,57 KB / Downloads: 229)

Das muss zu einem ziemlich frühen Zeitpunkt im Leben dieses Modells passiert sein, denn Schleifer, Kohlen und Anker sind praktisch verschleissfrei.


   
Zitieren
#9
Das ist doch eine gute Nachricht, Fallerista. Dann kann ich das Bildchen jetzt auch verkleinert einstellen Shy .
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#10
Das Bild ist aber ein echter Eyeopener, denn ich dachte eine zeitlang, das 6 und 7 elektrischen Kontakt haben müssen - weit gefehlt Exclamation 

Damit bleibt es dabei: Die komische Faller Drossel war noch nie kaputt.
Zitieren
#11
um mich nicht lange rumzuärgern hab ich die dinger schon oft einfach nur gebrückt .
ist doch gar nicht der rede wert ....
Zitieren
#12
Genau Sven,
der Trick bei diesem Chassis ist der nicht für jeden sofort erkennbare Anschluß der Spule am Gleichrichterbügel und nicht an der Haltenase (7) lt. mos' Skizze. Ich glaube die Spule suggeriert hier eine falsche Verbindung. Ist aber kein Problem, wenn man es weiß.

Viele Grüße
finbar
Zitieren
#13
Ich gebe Sven Recht. Die Kondensatoren und Drosseln waren damals, als man TV und Radio noch 'aus der Luft' bzw. dem Äther bezog, für die Funkentstörung notwendig. Heutzutage kommt ja alles übers Kabel, oder im Fall von WLAN mit so hoher Frequenz, dass ein paar Funken aus unseren Autos schlicht ignoriert werden. Also steht dem fröhlichen Überbrücken - Drossel durch ein Stücken Draht ersetzen, bzw. Kondensatoren ersatzlos streichen, gar nichts im Weg.
Zitieren
#14
Auch wenn es etwas OT ist, weiß irgendjemand, warum Faller derart viele Varianten des Flachankerchassis entwickelt und produziert hat? Zumal die Chassis für den Endkunden alle in etwa die gleichen Fahrleistungen erbringen, also diese ständige Entwicklung keine oder zumindest kaum spürbare Verbesserungen brachte. Stattdessen wurden nur vergleichweise wenige verschiedene Karosserien auf den Markt gebracht, an reinen Rennfahrzeugen eigentlich nur vier (Ferrari GT(O), Porsche GT, Formel1 ohne konkretes Vorbild und Chaparral).

Volker
Zitieren
#15
Hallo Volker

Das ging ja eigentlich schon mit den vielen Blockmotor-Versionen los. Ich glaube aber, dass niemand mehr wirklich weiss, warum das so war - bei Aurora taten's ein paar wenige TJet-Versionen über viele Jahre schliesslich auch (mit hohlen und geschlossenen Nieten bzw. mit unterschiedlichen Ankern, Felgen und Reifen). Ich habe das Gefühl, dass Faller mit AMS so viel Umsatz machte, dass man es sich einfach leisten konnte, die Formen immer wieder zu ändern. So lang die Geschäftsleitung nichts dagegen hatte, konnten Techniker, Prototypen- und Formenbauer draufloswursteln und sich so ihren Arbeitsplatz sichern. Dass die vielen 'Verbesserungen' nicht wirklich etwas brachten, hast du schon richtig erkannt - immerhin ist das heutzutage Futter für die Hardcore-Sammler unter uns. Vermutlich wird es jedoch ein Rätsel bleiben, denn die meisten der damaligen Faller-Mitarbeiter, die sich noch daran erinnern könnten, weilen nicht mehr unter uns.

Dass es von Faller - im Gegensatz zu Aurora und anderen US-Herstellern - nur so wenige Karosserien gab, fand ich damals auch enttäuschend. Vermutlich war es doch einfacher, Formen für Motoren zu ändern, als neue für Karosserien zu generieren. In einem einzigen Modellbauladen in der schweizerischen Provinz (!) gab es damals TJets, wohl vom Inhaber selbst direkt importiert. Ich erinnere mich daran, dass ich mir dort ab und zu die Nase am Schaufenster plattdrückte - hach, das Batmobile fand ich ja sowas von geil! Ich propfte mir sogar eine Zinkspritzguss-Karosserie des Batmobiles von 'Husky' auf einen Flachanker-Untersatz... Leider waren die TJets so viel teurer als Faller, dass ich sie mir trotz Heulen und Zähneknirschen nicht leisten konnte (man begann sich ja schliesslich damals auch schon langsam für Schallplatten zu interessieren - von Mädchen mal ganz abgesehen...).

LG
robi
Zitieren
#16
Moin,

dass Faller mit der AMS so gewaltige Gewinne eingefahren hat, würde ich ins Reich der Mythen einordnen, an anderer Stelle hatte ich mal gelesen, dass in der offiziellen Faller-Historie die AMS-Bahn eher totgeschwiegen wird, weil sie ein Fass ohne Boden gewesen sein, und die Firma an den Rand der Pleite gebracht haben soll. Es war aber das "Lieblingskind" eines der beiden Faller-Brüder, und deshalb wurde sie weitergeführt. Auch der Versuch, mit der "Faller Club Racing" einen Fuß in die Tür bei den größeren Rennbahnen in 1:32 und 1:24 zu bekommen, scheiterte grandios, es gab sie nur 1967 und 1968, da dürften die Entwicklungskosten praktisch komplett in den Sand gesetzt worden sein. Lediglich die Modellbahn-Zubehörsparte machte lange Zeit gute Gewinne, und auch das gestraffte AMS-Racingprogramm verkaufte sich dank der bei Aurora zugekauften Autos zufriedenstellend, jedenfalls bis Anfang/Mitte der Achtzigerjahre, als die Autorennbahnen herstellerübergreifend plötzlich "out" waren, und viele Hersteller wie Gama, Fleischmann, Märklin, und eben auch Faller, ihre Rennbahnprogramme gänzlich aufgaben. Am schlimmsten traf es Carrera, die hatten zwar mit dem Funktionsmodellbau-Programm versucht, sich ein zweites Standbein aufzubauen, aber auch das konnte den Konkurs nicht verhindern, in dessen Folge der Gründer und Eigentümer Suizid beging.

Volker
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste