Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Weichenanschluß von 4710A
#1
Und wieder einmal Weichenanschluß. Diesmal ist es die Weiche 7410A welche nur zwei blaue Kabel hat!? Bei Verwendung der Pultregler 3030 ist mir das Prinzip schon klar, aber ich habe nur die 3031. Meine Überlegung ist das nur ein blauer Draht an das Stellpult 4034 angeschlossen wird und von dort ein gelbes Kabel zum Trafo. Aber das ist doch kein geschlossener Stromkreis. Mein Einfall den ich hatte wär das der Stromkreis erst geschlossen wir wenn die Weiche durch eine Anschlußschiene mit der Bahn verbunden ist und ein Auto darauf fährt. Für mich wäre das dann verständlich, kann mich aber auch geirrt haben. HILFE !!!!

Vg
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#2
Hallo Michael,

richtig, das ist kein geschlossener Stromkreis. Die dafür notwendige "gelbe" Leitung wird wohl abgedingst sein.

Stell' Mal ein Foto ein, dann kann man sehen, ob die Weiche bzw. Spule noch zu retten ist, und wo die "gelbe" Leitung angelötet werden muss.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#3
(12-11-2019, 17:33)mos schrieb: richtig, das ist kein geschlossener Stromkreis. Die dafür notwendige "gelbe" Leitung wird wohl abgedingst sein.

Stell' Mal ein Foto ein, dann kann man sehen, ob die Weiche bzw. Spule noch zu retten ist, und wo die "gelbe" Leitung angelötet werden muss.

Hallo Micha,

ich habe alles mit einer Lupe untersucht und keine Stelle entdecken können wo noch ein eventuelles Kabel hätte angelötet worden sein können. Das mit dem gelben Kabel meinte ich eigentlich die Verbindung vom Schaltpult 4034 zum Trafo. Die Taste am Schaltpult bildet dann einen Unterbrecher dar.
Alle Teile der Weiche inklusive der Spule sehen fast ladenneu aus.

VG
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#4
Hallo ihr beiden,

meiner Meinung nach, ging der gelbe vom Trafo zum Schaltpult und wurde über den Taster an die Blauen weitergegeben.
Der andere Pol war der braune und wenn der an der Weiche fehlt, könnte das noch eine sein, bei der derjenige von der gemeinsamen
mittleren Fahrspur bezogen wurde.
Michael mess mal den Widerstand zwischen den beiden mittleren Stromleitern deiner Weiche und dann zu den Blauen Kabeln
von diesen. Das müsste dich weiter bringen.

Gruß
Lothar
Zitieren
#5
Leuts, Bilder, Bilder, ...
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#6
So, nachdem ich mir nun eine Leuchtlupe mit 30facher Vergrößerung vom Nachbarn ausgeborgt habe bin ich endgültig schlauer geworden.

@Lothar
du hast recht. Zwei blaue Kabel sind zusammen geschlossen und an einem Draht von der Spule gelötet während der zweite Draht der Spule mit der inneren Fahrbahn verbunden ist. Dies ist mir aber erst aufgefallen als ich die Abdeckung entfernt hatte. Daher werden auch nur die blauen Kabel an je einem Schaltgerät (2. Fahrer) angeschlossen und vom Schaltgerät ein gelbes an den Trafo. Da der eine Draht der Spule mit der inneren Fahrbahn verbunden ist, ist auch bei gedrückten Taster der Stromkreis geschlossen und die Weiche schaltet auf Abzweig. Beim Durchfahren der Weiche, abbiegen nach rechts, wird diese automatisch durch das Auto wieder auf geradeaus gestellt. Genial einfach!

VG
Michael






achso, Fotos haben dies leider nicht gezeigt wären sonst auch hier gepostet worden Sad
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#7
Hallo Michael,

Fotos sind jetzt überflüssig, die Verbindung mit der Schiene kannte ich noch gar nicht Smile .

Der Knackpunkt ist allerdings, dass dadurch zwei Stromkreise mit völlig unterschiedlichen Funktionen miteinander verwoben sind. Solange man im Faller-a.m.s-Universum bleibt und die Fahrbahnen immer für den Verkehrsbetrieb angeschlossen hat, ist das ok und man hat eine Leitung eingespart.

Solltest du mit dem Gedanken spielen, z.B. im Rennbetrieb oder digital zu fahren, würde ich die "gelbe" Leitung der Weiche entweder jetzt schon  separat herausführen oder die Weiche so einbauen, dass du das jederzeit zerstörungsfrei nachholen kannst.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#8
Hallo Micha,

ein Rennbetrieb wird für mich bestimmt nicht in Frage kommen denn ich mag es nun mal recht viel Gewusel auf der Anlage zu haben. So in Art einer Kleinstadt mit Altstadthäuser, können aber auch vereinzelt moderne Häuser aus den 70er draufstehen.

Nun noch mal zur Weiche. Bin am überlegen, solange ich noch die Leuchtlupe habe, ob ich nicht doch den einen Fahrbahndraht abklemme und einen separaten braunen Draht anlöten werde wie bei meinen anderen Weichen von Hause aus ist.

VG
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren
#9
Ja, kann ich nur empfehlen. Und die Leuchtlupe wird bei mir immer unentbehrlicher Smile .

Vorsichtig die alte Verbindung zur Fahrbahn ablöten und (natürlich) eine braune Leitung anlöten.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#10
Thumbs Up 
[Bild: thumbsup.png]
es funzt also Big Grin
Zitieren
#11
Danke Jungs,

bischen von der Spule abgewickelt, braunen Draht angelötet (und Finger verbrannt Dodgy ), wieder zusammen gebaut und getestet. Jappadappaduu, un nu funzt es wie gewohnt!
Werde mir auf alle Fälle auch so eine schöne große Leuchtlupe kaufen.

VG
Michael
Ich habe für manches auch keine Lösung, aber ich bewundere das Problem.  Big Grin
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste